欢迎您加入顺顺分类目录!
当前位置:顺顺分类目录 » 站长资讯 » 站长资讯 » 文章详细 订阅RssFeed

星辰变稀有怪坐标::通达信多空乾坤线主图指标公式

来源:星辰狱界花广播剧:变稀有怪坐标: 浏览:121次 时间:2019-04-27

DRAWTEXT_FIX(CURRBARSCOUNT=1,0.8,1,0,'今天,你打新股了吗?')COLORYELLOW;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.8,0.87,0,'今天,你打新股了吗?')COLORWHITE;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.8,0.8,0,'今天,你打新股了吗?')COLORRED;
M:=60; N:=30;
乾坤线:EMA(CLOSE,M),COLORYELLOW;
操盘线:=EMA(CLOSE,N);
多线:IFF(操盘线>乾坤线,操盘线 ,DRAWNULL),COLORRED,LINETHICK1.8;
线上选股:CROSS(C,多线) OR (O<多线 AND C>多线),COLORWHITE,NODRAW;
空线:IFF(操盘线<=乾坤线,操盘线,DRAWNULL),COLORCYAN,LINETHICK1.8;
买信号:=REF(操盘线,1)<=REF(乾坤线,1) AND 操盘线>乾坤线;
卖信号:=REF(操盘线,1)>=REF(乾坤线,1) AND 操盘线<乾坤线;
DRAWICON(买信号,乾坤线,1);
DRAWICON(卖信号,操盘线,2);
转强:空线>REF(空线,1) AND 乾坤线>REF(乾坤线,1),NODRAW,COLORMAGENTA;
STICKLINE(转强,空线*0.998,空线*1.002,1,1),COLORMAGENTA;
转强XG: 转强 AND REF(转强,1)=0,NODRAW,COLORRED;
金叉:CROSS(操盘线,乾坤线),NODRAW,COLORYELLOW;
LC:=REF(CLOSE,1);
操作线:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
卖:=CROSS(90,操作线);
DRAWICON(卖,H*1.02,43);

转载请注明-原文链接:http://www.66667676.com/artinfo/9977.html

推荐站点

  • 日讯网新闻日讯网新闻

    日讯网,在这里看最新资讯新闻,第一时间权威发布,囊括国内外新闻,社会民生,文体娱乐,文化历史等各个方面领域!

    news.rizhuan300.com
  • 目录网新闻目录网新闻

    目录网(news.lovedir.cn),在这里看最新资讯新闻,第一时间权威发布,囊括国内外新闻,社会民生,文体娱乐,文化历史等各个方面领域!

    news.lovedir.cn
  • 爱目录网爱目录网

    爱目录网-专业提供为广大站长收录的开放式网站分类目录平台,收集国内外、各行业优秀正规网站,全人工编辑收录,为百度、谷歌、有道、搜狗、必应等搜索引擎提供索引参考, 同时也是站长推广网站值得信任选择的平台。

    www.lovedir.com.cn
  • 南京夜网南京夜网

    南京夜网是南京夜店导航网站,找南京桑拿会所,找南京最顶级夜店,找南京酒吧,找南京ktv,找南京丝足会所,找南京洗浴按摩,找南京同志会所,找南京男子会所南京休闲会所,南京男子spa会所,南京私人会所,南京娱乐会所,南京男子养生会所,就来南京夜网。

    nanjing.cshine.org
  • 网站提交网站提交

    情弟弟网址目录大全,采用全人工编辑的开放式免费分类目录,免费收录国内外、各行业优秀网址网站;提供免费网站提交、网址提交、网址收录服务。

    www.5e51.com
  • 优选网站目录优选网站目录

    优选网站目录简称优站目录,提供网站分类目录导航,网站推广,提交网站即可免费快速提升网站流量,并且在同类网站中率先使用网站缩略图本地化。

    www.yoyone.net